Problème fichiers VBS

L'information d'un observatoire est une phase clé pour tirer partie du meilleur de votre matériel, dans certains cas à distance. Sont énumérées ici tous les techniques / matériels qui peuvent vous aider à obtenir un ensemble cohérent et performant.
Avatar du membre
Dagar37
Messages : 69
Enregistré le : 11 mars 2017, 18:51
Localisation : Touraine

Problème fichiers VBS

Message non lupar Dagar37 » 18 juil. 2017, 13:02

Bonjour
J'ai un problème avec mes fichiers VBS qui doivent commander mon IPX800 V3
Lorsque je double clics dessus pour les exécuter j'ai constamment ce même message d'erreur, j'ai souvenir qu'ils fonctionnaient l'année dernière, la je ne comprends pas
Desktop 18-07-2017 14-59-00-820.jpg
Desktop 18-07-2017 14-59-00-820.jpg (22.69 Kio) Vu 2018 fois
Si quelqu'un a une solution, je suis preneur
Merci à vous
TS 254 F4 - TS 102 F5.1 - C8 - 10Micron GM1000 HPS (Poste fixe) - Atik 383l+ mono - autoguidage: DO Lodestar x2

bemo47
Messages : 54
Enregistré le : 16 mars 2017, 17:16

Re: Problème fichiers VBS

Message non lupar bemo47 » 18 juil. 2017, 17:30

argg, j'ai pas commencer à installer le mien donc je ne sais pas, en tous cas ça parle de droit d'accès..... donc problème droit quelque part ?

Avatar du membre
Dagar37
Messages : 69
Enregistré le : 11 mars 2017, 18:51
Localisation : Touraine

Re: Problème fichiers VBS

Message non lupar Dagar37 » 19 juil. 2017, 09:39

Bonjour
C'est bon j'ai trouvé, le problème venait du mot de passe (et peut-être aussi le pseudo) que j'ai inséré dans l'ipx800 pour y avoir accès, il suffit de les déactiver pour que les VBS fonctionnent, maintenant je dois voir comment insérer le pseudo+mdp dans le fichier VBS
A bientôt
TS 254 F4 - TS 102 F5.1 - C8 - 10Micron GM1000 HPS (Poste fixe) - Atik 383l+ mono - autoguidage: DO Lodestar x2


Retourner vers « Informatisation de l'observatoire »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités