Caméra AllSky

L'information d'un observatoire est une phase clé pour tirer partie du meilleur de votre matériel, dans certains cas à distance. Sont énumérées ici tous les techniques / matériels qui peuvent vous aider à obtenir un ensemble cohérent et performant.
bemo47
Messages : 53
Enregistré le : 16 mars 2017, 17:16

Re: Caméra AllSky

Message non lupar bemo47 » 06 nov. 2017, 18:24

Et voilà de nouvelles images de ma AllSky après un reset complet et application exacte des paramètres de Dagar, je trouve que c'est mieux, je peux distinguer nettement plus d'étoiles et constellations, pas facile en ce moment avec la lune et le temps mais là ce soir il y a une fenêtre oui c'est pas trop mal.
Et en journée toujours aussi superbe.
Ipsy capture bien aussi, ainsi que que mon NVR qui enregistre en continu.
Au passage je note que je dois avoir une version légèrement différente de celle de Dagar car moi je ne peux faire que du 960p alors que Dagar arrive à 1080p je crois. La mienne est celle avec le capteur 1mp, peut être as tu une 2mp ? si c'était le cas cela montrerait qu'il n'y a pas grande différence entre ces 2 capteurs, IMX225 pour moi et un autre pour la 2mp qui était supposé être moins sensible.
Frame_2017-11-06_19-12-19.jpg
Frame_2017-11-06_19-12-19.jpg (57.66 Kio) Vu 159 fois
Frame_2017-11-06_15-29-18.jpg
Frame_2017-11-06_15-29-18.jpg (56.12 Kio) Vu 159 fois

Avatar du membre
Dagar37
Messages : 69
Enregistré le : 11 mars 2017, 18:51
Localisation : Touraine

Re: Caméra AllSky

Message non lupar Dagar37 » 07 nov. 2017, 18:29

Bonsoir
Oui c'est bien ça, ma Allsky monte à 1080p et effectivement elle est un peu moins sensible que la version 1mp. J'ai les 2 modèles mais j'ai pas eu le temps de la remplacer.
Ah oui ta capture de nuit Bemo47 est nettement mieux que les anciennes que tu avais posté, on voit pas mal d'étoiles et on devine la Voie Lactée :)
Je suis pas sûr que tu arriveras à avoir mieux (je trouve que c'est déjà très bien)
A bientôt
TS 254 F4 - TS 102 F5.1 - C8 - 10Micron GM1000 HPS (Poste fixe) - Atik 383l+ mono - autoguidage: DO Lodestar x2

Avatar du membre
pierre-alexandre
Site Admin
Messages : 69
Enregistré le : 10 févr. 2017, 08:35
Localisation : Paris
Contact :

Re: Caméra AllSky

Message non lupar pierre-alexandre » 07 nov. 2017, 20:42

Nickel 👌👌👍
-------------------------------
Pierre-Alexandre
Observatoire amateur dans le morvan.
Site observatoire : http://www.remote-signals.com

bemo47
Messages : 53
Enregistré le : 16 mars 2017, 17:16

Re: Caméra AllSky

Message non lupar bemo47 » 07 nov. 2017, 21:20

Effectivement, c'est pas mal maintenant, grâce à tes réglages, et le capteur de la 1mp c'est un imx225 et celui de la 2mp c'est un imx291, mais franchement , pas sur que ça fasse une différence bien notable.

Avatar du membre
Dagar37
Messages : 69
Enregistré le : 11 mars 2017, 18:51
Localisation : Touraine

Re: Caméra AllSky

Message non lupar Dagar37 » 10 nov. 2017, 15:59

Effectivement, c'est pas mal maintenant, grâce à tes réglages, et le capteur de la 1mp c'est un imx225 et celui de la 2mp c'est un imx291, mais franchement , pas sur que ça fasse une différence bien notable.
Bonjour
Oui tu as surement raison, je verrai à l'occasion
Il y a une chose qui me surprend, c'est il n'y a pas moyen d'avoir la totalité de l'image de la Allsky (un rond comme comme on peut voir sur la plupart des Allsky
TS 254 F4 - TS 102 F5.1 - C8 - 10Micron GM1000 HPS (Poste fixe) - Atik 383l+ mono - autoguidage: DO Lodestar x2

bemo47
Messages : 53
Enregistré le : 16 mars 2017, 17:16

Re: Caméra AllSky

Message non lupar bemo47 » 26 nov. 2017, 19:57

Ah j'avais pas vu ta réponse, je regarde pas assez souvent...
Pour la question de l'image ronde, je crois que l'on a un cache qui masque deux cotés et ne laisse qu'une bande au dessus du capteur, que se passerait il si on enlevait ce cache ou au moins les bandes ?
On devrait bien avoir de l'image captée sur les cotés aussi et donc retrouver ce rond... je ne sais pas trop pourquoi ce cache masque une partie de l'image...
A tester éventuellement...

Avatar du membre
Dagar37
Messages : 69
Enregistré le : 11 mars 2017, 18:51
Localisation : Touraine

Re: Caméra AllSky

Message non lupar Dagar37 » 30 nov. 2017, 10:03

Ah j'avais pas vu ta réponse, je regarde pas assez souvent...
Pour la question de l'image ronde, je crois que l'on a un cache qui masque deux cotés et ne laisse qu'une bande au dessus du capteur, que se passerait il si on enlevait ce cache ou au moins les bandes ?
On devrait bien avoir de l'image captée sur les cotés aussi et donc retrouver ce rond... je ne sais pas trop pourquoi ce cache masque une partie de l'image...
A tester éventuellement...
Bonjour Bemo47
Justement, j'ai descendu légèrement le cache le jour ou j'ai installé la Allsky, le fait que l'image ne soit pas complète ne vient pas de la
Bizarre que l'image ne soit pas ronde
TS 254 F4 - TS 102 F5.1 - C8 - 10Micron GM1000 HPS (Poste fixe) - Atik 383l+ mono - autoguidage: DO Lodestar x2


Retourner vers « Informatisation de l'observatoire »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité